Command Packs Icon not visible


I want to enable the Randomize command pack, but I don't see the new icon in my textblaze editor.

I am part of a Pro Organization, but I'm a member, not an administrator. Do the command packs need to be enabled by an administrator for the organization as a whole, or am I able to enable them just for myself?

Hi @CJ_Brunke,

Sorry for the late response. Command packs need to be enabled by the administrator of the organization. :slight_smile: